bimota club france

bimota club france

tout ce qui concerne bimota, et plus particulierement, le club français

Vous êtes nouveau sur le forum, présentez vous Smile vous aurez ainsi accès a plus d'informations.

    Problème sur le forum

    Partagez
    avatar
    RenNa
    grand bimotard
    grand bimotard

    Masculin Nombre de messages : 304
    Age : 45
    Réputation : 4
    Points : 4132
    Date d'inscription : 08/07/2006

    type de bimotard
    bimotard: oui
    modèle: DB5-R
    connaissance de la marque:
    12/20  (12/20)

    Problème sur le forum

    Message  RenNa le Mar 6 Nov - 12:13

    Je n'ai plus les logos depuis un petit moment. Tous les boutons qui sont en .png je crois, ne s'affichent plus.
    Est-ce depuis l'installation de la vidéo au portail ?
    Et quelques soit mes navigateurs.

    Est-ce pareil pour les autres ?
    avatar
    Invité
    Invité

    Re: Problème sur le forum

    Message  Invité le Mar 6 Nov - 12:42

    RenNa a écrit:Je n'ai plus les logos depuis un petit moment. Tous les boutons qui sont en .png je crois, ne s'affichent plus.
    Est-ce depuis l'installation de la vidéo au portail ?
    Et quelques soit mes navigateurs.

    Est-ce pareil pour les autres ?

    Idem Confused
    avatar
    philippe
    Membre du club.
    Membre du club.

    Masculin Nombre de messages : 3892
    Age : 49
    Localisation : la nievre
    Réputation : 61
    Points : 7656
    Date d'inscription : 10/08/2004

    type de bimotard
    bimotard: non
    modèle: plus
    connaissance de la marque:
    0/20  (0/20)

    Re: Problème sur le forum

    Message  philippe le Mar 6 Nov - 14:18

    je crois connaître l origine de vos soucis :
    changement des DNS ! je paris que vous n avez plus acces au site !...
    des que je rentre du boulot je regule la chose.
    avatar
    RenNa
    grand bimotard
    grand bimotard

    Masculin Nombre de messages : 304
    Age : 45
    Réputation : 4
    Points : 4132
    Date d'inscription : 08/07/2006

    type de bimotard
    bimotard: oui
    modèle: DB5-R
    connaissance de la marque:
    12/20  (12/20)

    Re: Problème sur le forum

    Message  RenNa le Mar 6 Nov - 14:32

    Effectivement, j'ai une jolie dame à la place Smile
    avatar
    philippe
    Membre du club.
    Membre du club.

    Masculin Nombre de messages : 3892
    Age : 49
    Localisation : la nievre
    Réputation : 61
    Points : 7656
    Date d'inscription : 10/08/2004

    type de bimotard
    bimotard: non
    modèle: plus
    connaissance de la marque:
    0/20  (0/20)

    Re: Problème sur le forum

    Message  philippe le Mar 6 Nov - 18:04

    RenNa a écrit:Effectivement, j'ai une jolie dame à la place Smile
    lol
    j'ai commencer à réguler le site et donc les boutons du forum (même source) et je me rends compte à l'instant que je n'est pas vu la page d'erreur avec la jolie dame Shocked
    retour à la normal signaler dans mon prochain message, au mieux dans 15 minutes.
    avatar
    RenNa
    grand bimotard
    grand bimotard

    Masculin Nombre de messages : 304
    Age : 45
    Réputation : 4
    Points : 4132
    Date d'inscription : 08/07/2006

    type de bimotard
    bimotard: oui
    modèle: DB5-R
    connaissance de la marque:
    12/20  (12/20)

    HIP HIP HIP !

    Message  RenNa le Mar 6 Nov - 18:57

    Haaaaa Very Happy

    On peut éteindre les bougies Very Happy

    Par contre pendant qu'on y est, j'ai toujours un bouton en haut à gauche sans images. Mais celui là ça fait longtemps que je ne l'ai plus. C'est le bouton de la page d'index (tout en haut à gauche).
    "logosb7.gif" non trouvé me dit l'araignée.
    avatar
    philippe
    Membre du club.
    Membre du club.

    Masculin Nombre de messages : 3892
    Age : 49
    Localisation : la nievre
    Réputation : 61
    Points : 7656
    Date d'inscription : 10/08/2004

    type de bimotard
    bimotard: non
    modèle: plus
    connaissance de la marque:
    0/20  (0/20)

    Re: Problème sur le forum

    Message  philippe le Mar 6 Nov - 19:07

    RenNa a écrit:Haaaaa Very Happy

    On peut éteindre les bougies Very Happy

    Par contre pendant qu'on y est, j'ai toujours un bouton en haut à gauche sans images. Mais celui là ça fait longtemps que je ne l'ai plus. C'est le bouton de la page d'index (tout en haut à gauche).
    "logosb7.gif" non trouvé me dit l'araignée.
    oui, ça devient pas trop mal. encore du boulot, mais ça progresse bien.
    le logosb7 n'est plus, faut que j'en realise un nouveau.
    quand j'aurais un peut de temps, et beaucoup de volonté...
    édit: en fait la moitié du boulot pour ce soir est faite !! je suis loin de mes 15 minutes Rolling Eyes Embarassed Sad
    avatar
    philippe
    Membre du club.
    Membre du club.

    Masculin Nombre de messages : 3892
    Age : 49
    Localisation : la nievre
    Réputation : 61
    Points : 7656
    Date d'inscription : 10/08/2004

    type de bimotard
    bimotard: non
    modèle: plus
    connaissance de la marque:
    0/20  (0/20)

    Re: Problème sur le forum

    Message  philippe le Mar 6 Nov - 20:01

    voila ! c'est bon à 99.7 %
    sur le site, le bouton " boutique" est inactif, c'est normal.
    sur le forum, absence de la petite moto en haut à gauche (logosb7) normal aussi.
    faite le tour et merci de me signaler ce qui ne va pas. je ne promets pas de rétablir ça ce soir....

    Contenu sponsorisé

    Re: Problème sur le forum

    Message  Contenu sponsorisé


      La date/heure actuelle est Dim 22 Oct - 21:20